Main Menu
Home
Latest News
EDIReader Overview
EDIWriter
HL7 and ACH
Licensing
Pricing
FAQs - EDIReader
FAQs - EDIWriter
Download Open Source Version
Custom Transformation Services
Contact Us
Is EDIReader compatible with Java 1.4 ? PDF Print E-mail
Saturday, 03 February 2007
Yes. EDIReader uses only language features and APIs in Java 2 Standard Edition v1.4. It is therefore compatible with Java 1.4 and later environments.
Last Updated ( Saturday, 03 February 2007 )
 
< Prev   Next >